/S AND /L BUG

Go down

/S AND /L BUG

Post by RedWolf on Thu Oct 01, 2015 10:45 pm

Name : RedWolf
Forum Name: (if the problem has anything to do with forums , or simply leave this row blank) : RedWolf
Problem : (bugs / glitches) I can't /saveposision and /loadposision
How to bypass it : Fix it
Other info : You see that in /cmds there are /s and /l and that's not working




RedWolf
Junior admin
Junior admin

Posts : 9
Join date : 2015-09-27

Back to top Go down

Re: /S AND /L BUG

Post by Beast_mode on Fri Oct 02, 2015 10:28 am

Thats not a bug.

To save position-Do /spos
To load position- Do /lpos

Its not /s and /l.
Use these commands i gave



Requesting Lock
avatar
Beast_mode
Junior admin
Junior admin

Posts : 13
Join date : 2015-09-15

Back to top Go down

Re: /S AND /L BUG

Post by RedWolf on Sat Oct 03, 2015 1:42 am

Then fiks in /cmds /spos and /lops in /cmds is /s and /l

RedWolf
Junior admin
Junior admin

Posts : 9
Join date : 2015-09-27

Back to top Go down

Re: /S AND /L BUG

Post by Eclipse on Tue Oct 06, 2015 8:24 pm

It's a little Build-up error . The /s and /l was scripted in Build 10 and In Build 13 It was changed to /setpos and /loadpos .
Command text will be fixed .
Thanks for reporting .

Closed .
avatar
Eclipse
Founder
Founder

Posts : 121
Join date : 2014-06-15
Age : 24
Location : Mars , England

http://uffr.american-forum.net

Back to top Go down

Re: /S AND /L BUG

Post by Sponsored content


Sponsored content


Back to top Go down

Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum